0
Отвечен

Установка соответствий по 4 уровню

Ришат 2 года назад обновлен Вероника 2 года назад 3

Пытаюсь установить соответствие по 4 уровню для продукции от поставщика. 

выходит вот такая ошибка: 

Как решить данную проблему, спасибо.

Ответ

Ответ
Отвечен

В версии M8.08.056b данная проблема не повторяется. Рекомендую обновить модуль Меркурия.

На рассмотрении

Добрый день, нужно больше контекста.
где вы пытаетесь установить это соот-ие: карточка транзакции? складской журнал?
какие версии модулей ЕДИ и Меркурий?

Добрый день

В этом топике более подробный вопрос с этой ошибкой: https://kontur.userecho.com/communities/54/topics/5348-ustanovka-sootvetstviya-tovarov-1s-s-tovarami-merkuriya-4-go-urovnya

Ответ
Отвечен

В версии M8.08.056b данная проблема не повторяется. Рекомендую обновить модуль Меркурия.

Сервис поддержки клиентов работает на платформе UserEcho