0
Исправлен

Ошибка при вызове конструктора WSОпределения

Александр_ГЕБА 5 месяцев назад обновлен Катерина Е 5 месяцев назад 3

Доброго времени суток! Сегодня, при попытке нажать "Подробнее" на контрагенте, столкнулись со следующей ошибкой: 

Контур.EDI 4.35.2, Подсистема ГИС Меркурий 8.17.07, подсистема 0.1.4

Подскажите пожалуйста. с чем может быть связано?

таже проблема, у всех клиентов в обработке интеграции

Исправлен

если у вас версия 8.17.07 прошу обновиться до версии 8.17.12

Хорошо, спасибо за ответ. Подскажите пожалуйста, есть ли где журнал изменений для версии 8.17.12?

P.S. на данный момент проблема ушла, всё работает. 

Сервис поддержки клиентов работает на платформе UserEcho